Parse error: parse error, unexpected T_DOUBLE_ARROW

Forum_easyUCP_Desc

Beitragvon Mole » 17. Aug 2006 19:17

Das ist viel zu kompliziert :(

Ich glaube ich werde aufgaben :<
Bild
Benutzeravatar
Mole
 
Beiträge: 7
Registriert: 14. Aug 2006 13:47

Beitragvon Christian_N » 17. Aug 2006 21:32

Wieso gleich aufgeben, man kann die dateien ja mal ggf. anhängen als zip und dann kann da sicher mal jem. nachschaun ob auch der ucp_mode defeniert ist, ob der switch gesetzt ist, ob die lang variabel eingetragen sind etc. der Fehler wird sicher schon gefunden. :)

Bisher wenn ich ein Fehler hatte den ich nicht beheben konnte selbst, wurde dieser durch hilfe andere Benutzer oft gefunden :)
Chantals - Fanpage :: http://www.chantals-fanpage.de
Benutzeravatar
Christian_N
User
 
Beiträge: 524
Registriert: 31. Mai 2005 00:17
Wohnort: Deutschland

Beitragvon Mole » 17. Aug 2006 23:05

:)

Naja ich habe als Co-Admin eh noch massig zutun, deswegen muss ich eucp vermutlich erstmal zurückstellen :( Ja was ein Hackangriff alles kaputt machen kann :(

Problem ist u.a. jetzt nur das wir ein neues Standardtheme haben und ich somit alles wieder neu machen müsste. Gibt es eigentlich auch eine version speziell für Plus 1.53 versionen?

Vielleicht wäre es dann einfacher :>
Bild
Benutzeravatar
Mole
 
Beiträge: 7
Registriert: 14. Aug 2006 13:47

Beitragvon Christian_N » 17. Aug 2006 23:43

Weiss ja nicht welche genommen hast, aber klar ist eine fürs Plus wie man daraus lesen kann: http://www.amigalink.de/download ... etail&id=2 :)

Es muss nur halt dann auf die aktuelle version ein Update gemacht werden, welche dem normale easyUCP beiliegt. :)
Chantals - Fanpage :: http://www.chantals-fanpage.de
Benutzeravatar
Christian_N
User
 
Beiträge: 524
Registriert: 31. Mai 2005 00:17
Wohnort: Deutschland

Beitragvon Mole » 17. Aug 2006 23:47

Also muss ich erst das hier:
http://www.amigalink.de/viewtopic.php?t=6

Runterladen und installieren und dann das hier:
http://www.amigalink.de/download ... etail&id=2

?

btw: Klasse Support hier :D
Bild
Benutzeravatar
Mole
 
Beiträge: 7
Registriert: 14. Aug 2006 13:47

Beitragvon Christian_N » 18. Aug 2006 12:07

Nein, wenns dort die version "
Download (v1.1.1) für phpBBplus 1.5x " runtergeladen hast, dann brauchst bei mir in den Link es nicht mehr tun, dennoch muss danach die normale version " Download phpBB Version " runtergeladen werde die in 1.2.0 vorliegt um dort dann die Update anleitung durch zugehn, um von der 1.1.1 auf 1.2.0 upzudaten und auf den aktuellste sichere stand zu stehn :)
Chantals - Fanpage :: http://www.chantals-fanpage.de
Benutzeravatar
Christian_N
User
 
Beiträge: 524
Registriert: 31. Mai 2005 00:17
Wohnort: Deutschland

Vorherige

Zurück zu easy UCP



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron